Project

General

Profile

Bug #6205

Wt Error : Wt: invalid ackId

Added by Momo LALMI over 4 years ago. Updated over 4 years ago.

Status:
Feedback
Priority:
Normal
Assignee:
-
Target version:
-
Start date:
01/12/2018
Due date:
% Done:

0%

Estimated time:

Description

Hello,

I have the following error : "Wt: invalid ackId" on Wt 3.8

The loading indicator goes into an endless loop,

Can you tell me please what to do to correct this ?

[2018-Jan-12 12:18:14.600504] 4356 - [info] "WebRequest: took 35.904ms"

[2018-Jan-12 12:18:14.604581] 4356 [/ 2YXFS0TQxptaR6E3] [secure] "Wt: invalid ackId"

[2018-Jan-12 12:18:14.626773] 4356 - [info] "WebRequest: took 24.317ms"

[2018-Jan-12 12:18:14.836384] 4356 [/ 2YXFS0TQxptaR6E3] [secure] "Wt: invalid ackId"

[2018-Jan-12 12:18:14.943503] 4356 - [info] "WebRequest: took 122.159ms"

[2018-Jan-12 12:18:15.329297] 4356 [/ 2YXFS0TQxptaR6E3] [secure] "Wt: invalid ackId"

[2018-Jan-12 12:18:15.449462] 4356 - [info] "WebRequest: took 142.982ms"

[2018-Jan-12 12:18:15.462443] 4356 [/ 2YXFS0TQxptaR6E3] [secure] "Wt: invalid ackId"

[2018-Jan-12 12:18:15.495528] 4356 - [info] "WebRequest: took 45.104ms"

[2018-Jan-12 12:18:15.611621] 4356 [/ 2YXFS0TQxptaR6E3] [secure] "Wt: invalid ackId"

[2018-Jan-12 12:18:15.696962] 4356 - [info] "WebRequest: took 136.466ms"

[2018-Jan-12 12:18:16.055791] 4356 [/ 2YXFS0TQxptaR6E3] [secure] "Wt: invalid ackId"

[2018-Jan-12 12:18:16.081627] 4356 - [info] "WebRequest: took 34.004ms"

[2018-Jan-12 12:18:16.590381] 4356 [/ 2YXFS0TQxptaR6E3] [secure] "Wt: invalid ackId"

[2018-Jan-12 12:18:16.635931] 4356 - [info] "WebRequest: took 78.009ms"

#1

Updated by Roel Standaert over 4 years ago

Have you tried it with Wt 3.3.9 yet?

#2

Updated by Roel Standaert over 4 years ago

  • Status changed from New to Feedback

Also available in: Atom PDF